Question Option refresh sur les PowerGadgets (Résolu)

Plus d'informations
il y a 14 ans 2 mois #1243 par Mickael Hornung
Bonjour à tous,

Depuis peu, j'ai eu l'occasion de tester (sous XP) les PowerGadgets et j'ai un petit soucis de rafraichissement.

Par exemple quand je veux avoir la valeur de la charge CPU d'un serveur tournant sous un 2003 serveur (sur mon poste local c'est idem), le gadget n'est pas rafraichis malgrès l'utilisation de l'option -refresh 0:0:1 (pour toute les secondes par ex). Et là je capte pas pourquoi ... :evil:

Auriez vous une petite explication à cela ?

Merci d'avance pour vos suggestions. ;)<br><br>Message édité par: Arnaud, à: 30/11/07 10:02

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 14 ans 2 mois #1244 par Arnaud Petitjean
Bonjour Kinder,

j'ai déjà eu le même problème pour un autre composant, mais je ne me souviens plus lequel. A mon avis c'est volontaire de leur part car on ne peut fixer 1 seconde en mode graphique.

Le mieux serait que tu postes un message dans leur forum car je sais pas si beaucoup de monde va pouvoir t'aider ici.

Si tu obtiens des éléments de réponse ça m'interesse d'en savoir plus.

A bientôt,

Arnaud

MVP PowerShell et créateur de ce magnifique forum :-)
Auteur de 6 livres PowerShell aux éditions ENI
Fondateur de la société Start-Scripting
Besoin d'une formation PowerShell ou d'un conseil ?

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.050 secondes
Propulsé par Kunena