Question PS vNext

Plus d'informations
il y a 1 mois 1 jour #30277 par Laurent Dardenne
Réponse de Laurent Dardenne sur le sujet Re:PS v6.1
Salut Arnaud,
désolé de la réponse tardive.

>>PowerShell 7.1 utilise à priori déjà .NET 5.0.
Probable, j'ai parfois du mal à suivre cette gestion des versions.

Tutoriels PowerShell

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.179 secondes
Propulsé par Kunena